Teknoloji Dünyası - Hayatı Kolaylaştır
Bilgisayar Bilgisayar
  • OMADA SG3452P, 48 Port Gigabit,  48 Port Gigabit PoE+, 384W, 4 Port SFP, L2+ Yönetilebilir, Rackmount Metal Kasa Switch
  • OMADA SG3452P, 48 Port Gigabit,  48 Port Gigabit PoE+, 384W, 4 Port SFP, L2+ Yönetilebilir, Rackmount Metal Kasa Switch
  • OMADA SG3452P, 48 Port Gigabit,  48 Port Gigabit PoE+, 384W, 4 Port SFP, L2+ Yönetilebilir, Rackmount Metal Kasa Switch
  • OMADA SG3452P, 48 Port Gigabit,  48 Port Gigabit PoE+, 384W, 4 Port SFP, L2+ Yönetilebilir, Rackmount Metal Kasa Switch
  • OMADA SG3452P, 48 Port Gigabit,  48 Port Gigabit PoE+, 384W, 4 Port SFP, L2+ Yönetilebilir, Rackmount Metal Kasa Switch

OMADA SG3452P, 48 Port Gigabit, 48 Port Gigabit PoE+, 384W, 4 Port SFP, L2+ Yönetilebilir, Rackmount Metal Kasa Switch

Ürün Kodu : SG3452P         Yorumlar (0)        Yorum Ekle
Marka :  Omada
₺ 22,677.38  
Banka Havalesi : 22,223.83 TL (2 %)
Ücretsiz Kargo

DONANIM ZELLİKLERİ
Arabirim• 48× 10/100/1000 Mbps PoE+ RJ45 Ports
• 4× Gigabit SFP Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Fan Sayısı3
Fiziksel Gvenlik Kilidi√
G Kaynağı100-240 V AC~50/60 Hz
PoE Portları (RJ45)• Standard: 802.3at/af compliant
• PoE+ Ports: 48 Ports (up to 30 W PoE Output per Port)
• PoE Power Budget: 384 W*
Boyutlar ( W X D X H )17.3×13.0×1.7 in (440×330×44 mm)
MontajRack Mountable
Maks. G Tketimi464.2 W (110 V/60 Hz) (with 384 W PD connected)
Max. Heat Dissipation1584.08 BTU/hr (110 V/60 Hz) (with 384 W PD connected)
PERFORMANS
Anahtarlama Kapasitesi104 Gbps
Paket Ynlendirme Hızı77.38 Mpps
MAC Adres Tablosu16 K
Paket Buffer Belleği12 Mbit
Jumbo Frame9 KB
YAZILIM ZELLİKLERİ
Quality of Service• 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
L2 ve L2+ zellikleri• 32 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 316 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• Device Link Detect Protocol (DLDP)
L2 Multicast• Supports 511 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile
Gelişmiş zellikler• Automatic Device Discovery†
• Batch Configuration†
• Batch Firmware Upgrading†
• Intelligent Network Monitoring†
• Abnormal Event Warnings†
• Unified Configuration†
• Reboot Schedule†

ISP Features**:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
VLAN• VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 48 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN (QinQ): Port-Based QinQ; Selective QinQ
• Voice VLAN
Erişim Kontrol Listesi• Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, User Priority
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL apply to Port/VLAN
Gvenlik• IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard: 100 Entries
• DoS Defend
• DHCP Filter
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode
• 802.1X
- Port-based authentication
- Mac-base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
YNETİM
Omada AppYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management• Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud AccessYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.
Management Features• Web-based GUI
• Command Line Interface (CLI) through console port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
DİĞERLERİ
SertifikaCE, FCC, RoHS
Paket İeriği• SG3452P Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
Sistem GereksinimleriMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Ortam• Operating Temperature: 0–40 ℃ (32–104 ℉);
• Storage Temperature: -40–70 ℃ (-40–158 ℉)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing
★
★
★
★
★
Toplam 0 yorum yapıldı


Yorum yaptığınız teşekkür ederiz. Yorumunuz icelendikten sonra yayınlanacaktır.
Sizde yorum yapın
Doğrulama Kodu


Sorunuz için teşekkür ederiz. Sorunuz yanıtlandığında tarafınıza mail ile bilgi verilecektir.
Soru Sormak İçin Tıklayınız
  Bu ürün için henüz soru sorulmadı
BENZER ÜRÜNLER
Ücretsiz Kargo
   Hızlı Gözat
   Sepete Ekle
TIWOX KSK-3200, 32’’ Full HD, HDMI, USB, 8Mp  Kamera, Wi-Fi, Dokunmatik, 8Gb Ram, 128Gb Depolama, Hareketli, Kumandalı, 15000mah Bataryalı, Bluetooth, Android 13, Ayaklı, Taşınabilir LED Monitör
Ücretsiz Kargo
   Hızlı Gözat
   Sepete Ekle
BWIN M100 1TB, 550-480, 2.5’’, SATA3, SSD
Ücretsiz Kargo
   Hızlı Gözat
   Sepete Ekle
ASUS PRIME AP202 TG ARGB, PSU YOK, Tempered Glass, Kavisli Panel, ARGB, mATX, GAMING KASA
Ücretsiz Kargo
   Hızlı Gözat
   Sepete Ekle
MICRON 2500 Seri, MTFDKBA512QGN-1BN1AABGA, 512GB, 6600/3650, Gen4, NVME PCIe M.2 2280, SSD
   Hızlı Gözat
   Sepete Ekle
FENY FN-DS4K10 , 4K UHD, 60Hz, Display Port (DP) Kablo, 5mt.
   Hızlı Gözat
   Sepete Ekle
FENY FN-DS4K03 , 4K UHD, 60Hz, Display Port (DP) Kablo, 3mt.
   Hızlı Gözat
   Sepete Ekle
FENY FN-DS4K015, 4K UHD, 60Hz, Display Port (DP) Kablo, 1.5mt.
   Hızlı Gözat
   Sepete Ekle
FENY FN-U3015, USB Yazıcı Kablosu, %100 Bakır, 1.5 Metre
   Hızlı Gözat
   Sepete Ekle
FENY FN-U3003, USB Yazıcı Kablosu, %100 Bakır, 3 Metre
   Hızlı Gözat
   Sepete Ekle
FENY FN-UE10, Güçlendirilmiş USB Uzatma Kablosu 10 Metre
   Hızlı Gözat
   Sepete Ekle
FENY FN-AF3015, USB Uzatma Kablosu, %100 Bakır, 1.5 Metre
   Hızlı Gözat
   Sepete Ekle
FENY FN-AF3005, USB Uzatma Kablosu, %100 Bakır, 5 Metre
Ücretsiz Kargo
   Hızlı Gözat
   Sepete Ekle
HYTECH HY-CAT600, 25AWG, UTP, CAT6 Kablo, 305m, Gri
E-Bülten
İndirimli ürünler ve fırsatlardan ilk önce siz haberdar olmak istermisiniz?
x

Daha iyi bir alışveriş deneyimi sunabilmek için çerezler kullanıyoruz. Sitemizi kullanmaya devam ederek çerez kullanımına onay vermektesiniz.Detaylı bilgi için KVKK ve Çerez Politikası metnimizi inceleyebilirsiniz.

Anladım
softtr® | Profesyonel E-Ticaret Sistemleri ile hazırlanmıştır.